Диктую По Буквам « все идеи проекта

3

голоса

Проблема с добавлением поискового плагина в FireFox 10.x (not supported)

При попытке добавить поисковый плагин выдаётся сообщение с ошибкой:
'This search engine isn't supported by Firefox and can't be installed
OK'

P.S. Спасибо за сайт - изредка приходится пользоваться, но в эти моменты _очень_ удобно!

Сергей, 06.03.2012, 10:59
Официальный ответ
По Буквам, 06.03.2012
Спасибо за отзыв!
Ошибка исправлена.
Статус идеи: выполнено

Комментарии

У идеи нет комментариев

Оставить комментарий